Version: net-wireless/wepattack 0.1.3-r3:0

Depends On: dev-libs/openssl net-libs/libpcap sys-libs/zlib

USE Flags:john

0.1.3-r3
"amd64 x86"
comments powered by Disqus