Version: net-wireless/wifi-radar 2.0.8-r2:0

Depends On:

USE Flags:python_targets_python2_7

2.0.8-r2
"amd64 ~ppc x86"
comments powered by Disqus