Version: perl-core/CPAN-Meta 2.150.1:0

Depends On: >=virtual/perl-CPAN-Meta-Requirements-2.121.0 >=virtual/perl-CPAN-Meta-YAML-0.8.0 virtual/perl-Carp >=virtual/perl-JSON-PP-2.272.0 >=virtual/perl-Parse-CPAN-Meta-1.441.400 virtual/perl-Scalar-List-Utils >=virtual/perl-version-0.880.0 >=virtual/perl-ExtUtils-MakeMaker-6.170.0 test? ( virtual/perl-Data-Dumper virtual/perl-File-Spec >=virtual/perl-File-Temp-0.200.0 virtual/perl-IO >=virtual/perl-Test-Simple-0.880.0 ) dev-lang/perl:=

USE Flags:test

2.150.1
""
comments powered by Disqus