Version: perl-core/CPAN-Meta-Requirements 2.125.0-r1:0

Depends On: virtual/perl-Scalar-List-Utils >=virtual/perl-version-0.77 !<perl-core/CPAN-Meta-2.120.920 dev-lang/perl:=[-build(-)]

USE Flags:

2.125.0-r1
""
comments powered by Disqus