Version: perl-core/Encode 2.730.0:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

2.730.0
""
comments powered by Disqus