Version: perl-core/Getopt-Long 2.420.0:0

Depends On: virtual/perl-Pod-Parser dev-lang/perl:=[-build(-)]

USE Flags:

2.420.0
""
comments powered by Disqus