Version: perl-core/Pod-Simple 3.280.0:0

Depends On: >=virtual/perl-Pod-Escapes-1.04 dev-lang/perl:=[-build(-)]

USE Flags:

3.280.0
""
comments powered by Disqus