Version: perl-core/Term-ANSIColor 4.20.0:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

4.20.0
""
comments powered by Disqus