Version: perl-core/Text-Balanced 2.20.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

2.20.0-r1
""
comments powered by Disqus