Version: perl-core/podlators 2.5.3:0

Depends On: >=dev-lang/perl-5.8.8-r8 >=virtual/perl-Pod-Simple-3.06 dev-lang/perl:=[-build(-)]

USE Flags:

2.5.3
""
comments powered by Disqus