Version: sci-astronomy/aatm 0.6:0/4

Depends On: dev-libs/boost:= doc? ( app-doc/doxygen[dot] )

USE Flags:doc static-libs

0.6
"~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus