Version: sci-astronomy/idlastro 99999999:0

Depends On: >=dev-vcs/git-1.8.2.1

USE Flags:

Version: sci-astronomy/idlastro 20161220:0

Depends On:

USE Flags:

2016122099999999
"~amd64 ~x86 ~amd64-linux ~x86-linux""~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus