Version: sci-astronomy/wcslib 5.16:0/5

Depends On: fits? ( sci-libs/cfitsio:0= ) pgplot? ( sci-libs/pgplot:0= ) sys-devel/flex virtual/pkgconfig fortran? ( virtual/fortran )

USE Flags:doc fortran fits pgplot static-libs +tools

Version: sci-astronomy/wcslib 5.15:0/5

Depends On: fits? ( sci-libs/cfitsio:0= ) pgplot? ( sci-libs/pgplot:0= ) sys-devel/flex virtual/pkgconfig fortran? ( virtual/fortran )

USE Flags:doc fortran fits pgplot static-libs +tools

5.155.16
"amd64 x86 ~amd64-linux ~x86-linux""~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus