Version: sci-biology/biosql 1.0.1-r1:0

Depends On: mysql? ( dev-perl/DBD-mysql ) postgres? ( dev-perl/DBD-Pg )

USE Flags:mysql postgres

1.0.1-r1
"amd64 x86"
comments powered by Disqus