Version: sci-biology/njplot 2.3-r2:0

Depends On: sci-biology/ncbi-tools[X,static-libs] x11-libs/libXmu

USE Flags:

2.3-r2
"~amd64 ~x86"
comments powered by Disqus