Version: sci-calculators/calculator 1.7.54:0

Depends On: ~x11-libs/fox-1.7.54 x11-libs/libICE x11-libs/libSM >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 dev-util/reswrap >=sys-apps/sed-4

USE Flags:debug doc profile

1.7.54
"~alpha amd64 ~hppa ppc ~ppc64 ~sparc x86"
comments powered by Disqus