Version: sci-calculators/hcalc 1.2-r1:0

Depends On: x11-libs/libX11 x11-libs/libXpm sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:

1.2-r1
"amd64 ppc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus