Version: sci-calculators/qalculate-gtk 0.9.9:0

Depends On: >=sci-libs/libqalculate-0.9.9:= x11-libs/gtk+:3 app-text/rarian sys-devel/gettext dev-util/intltool virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:gnome

0.9.9
"alpha amd64 hppa ppc sparc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus