Version: sci-calculators/wcalc 2.5:0

Depends On: dev-libs/gmp:0= dev-libs/mpfr:0= readline? ( sys-libs/readline:0= )

USE Flags:readline

2.5
"amd64 ppc ppc64 x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus