Version: sci-chemistry/easychem 0.6-r1:0

Depends On: x11-libs/gtk+:2 app-text/ghostscript-gpl media-gfx/pstoedit dev-lang/perl virtual/pkgconfig

USE Flags:

0.6-r1
"amd64 ~ppc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus