Version: sci-chemistry/openbabel-perl 2.4.1:0/5

Depends On: dev-lang/perl:= ~sci-chemistry/openbabel-2.4.1 >=dev-util/cmake-2.4.8 >=dev-lang/swig-2 sys-devel/make >=dev-util/cmake-3.7.2 dev-lang/perl:=

USE Flags:

Version: sci-chemistry/openbabel-perl 2.3.2:0

Depends On: dev-lang/perl:= ~sci-chemistry/openbabel-2.3.2 >=dev-util/cmake-2.4.8 >=dev-lang/swig-2 sys-devel/make >=dev-util/cmake-3.7.2 dev-lang/perl:=[-build(-)]

USE Flags:

2.3.22.4.1
"amd64 ~arm x86 ~amd64-linux ~x86-linux""amd64 ~arm x86 ~amd64-linux ~x86-linux"
comments powered by Disqus