Version: sci-electronics/gspeakers 0.11-r2:0

Depends On: dev-cpp/gtkmm:2.4 >=dev-libs/libsigc++-2.6:2 dev-libs/libxml2:2 || ( sci-electronics/gnucap sci-electronics/ngspice sci-electronics/spice ) virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:

0.11-r2
"~amd64 ~ppc ~x86"
comments powered by Disqus