Version: sci-electronics/splat 1.4.2:0

Depends On: sys-libs/zlib app-arch/bzip2

USE Flags:doc hires linguas_es

1.4.2
"~amd64 ~ppc ~x86"
comments powered by Disqus