Version: sci-geosciences/gebabbel 0.4:0

Depends On: dev-qt/qtcore:4 dev-qt/qtgui:4[accessibility]

USE Flags:

0.4
"~amd64 ~x86"
comments powered by Disqus