Version: sci-geosciences/gpscorrelate 1.6.1:0

Depends On: dev-libs/libxml2:2 media-gfx/exiv2:= gtk? ( x11-libs/gtk+:2 ) app-text/docbook-xml-dtd:4.2 dev-libs/libxslt virtual/pkgconfig

USE Flags:doc gtk

1.6.1
"~amd64 ~hppa ~x86"
comments powered by Disqus