Version: sci-geosciences/gshhs 1.13:0

Depends On: sci-libs/netcdf sci-libs/gdal data? ( sci-geosciences/gshhs-data ) virtual/pkgconfig app-arch/unzip

USE Flags:+data

1.13
"~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus