Version: sci-geosciences/osm2pgsql 99999999:0

Depends On: app-arch/bzip2 dev-db/postgresql:= dev-libs/expat sci-libs/proj sys-libs/zlib lua? ( dev-lang/lua:= ) dev-libs/boost sys-devel/make >=dev-util/cmake-3.7.2 >=dev-vcs/git-1.8.2.1

USE Flags:+lua

Version: sci-geosciences/osm2pgsql 0.94.0:0

Depends On: app-arch/bzip2 dev-db/postgresql:= dev-libs/expat sci-libs/proj sys-libs/zlib lua? ( dev-lang/lua:= ) dev-libs/boost sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:+lua

0.94.099999999
"~amd64 ~x86"""
comments powered by Disqus