Version: sci-geosciences/readosm 1.0.0e-r1:0

Depends On: dev-libs/expat sys-libs/zlib

USE Flags:static-libs

1.0.0e-r1
"~amd64 ~x86"
comments powered by Disqus