Version: sci-libs/amd 2.3.1:0

Depends On: sci-libs/suitesparseconfig virtual/pkgconfig doc? ( virtual/latex-base ) >=app-portage/elt-patches-20170422 virtual/fortran

USE Flags:doc fortran static-libs

2.3.1
"~alpha amd64 ~arm ~arm64 hppa ~ia64 ~mips ppc ppc64 sparc x86 ~amd64-fbsd ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus