Version: sci-libs/buddy 2.4-r1:0

Depends On: virtual/fortran

USE Flags:doc examples static-libs

2.4-r1
"~amd64 ~ppc ~x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus