Version: sci-libs/ccolamd 2.8.0:0

Depends On: sci-libs/suitesparseconfig virtual/pkgconfig >=app-portage/elt-patches-20170422

USE Flags:static-libs

2.8.0
"~alpha amd64 ~arm ~arm64 hppa ~ia64 ~mips ppc ppc64 sparc x86 ~amd64-fbsd ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus