Version: sci-libs/clapack 3.2.1-r8:0

Depends On: >=dev-libs/libf2c-20090407-r1 virtual/blas sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:test

3.2.1-r8
"amd64 ~ppc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus