Version: sci-libs/cqrlib 1.1.3:0

Depends On: dev-libs/cvector

USE Flags:

1.1.3
"amd64 ppc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus