Version: sci-libs/inchi 1.04:0

Depends On: app-arch/unzip

USE Flags:doc static-libs

1.04
"amd64 arm ppc ppc64 x86 ~amd64-linux ~x86-linux"
comments powered by Disqus