Version: sci-libs/klu 1.2.1:0

Depends On: >=sci-libs/amd-1.3 >=sci-libs/btf-1.2 >=sci-libs/colamd-1.3 virtual/pkgconfig doc? ( virtual/latex-base ) >=app-portage/elt-patches-20170422

USE Flags:doc static-libs

1.2.1
"~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus