Version: sci-libs/mpfi 1.5.1:0

Depends On: >=dev-libs/gmp-4.1.2 >=dev-libs/mpfr-2.4 >=app-portage/elt-patches-20170422

USE Flags:static-libs

1.5.1
"amd64 x86 ~amd64-linux ~x86-linux"
comments powered by Disqus