Version: sci-libs/neartree 5.1.1:0

Depends On: dev-libs/cvector sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:static-libs

5.1.1
"amd64 ppc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus