Version: sci-libs/ogdi 3.2.0_beta2:0

Depends On: dev-libs/expat >=sci-libs/proj-4.8.0 sys-libs/zlib

USE Flags:static-libs

Version: sci-libs/ogdi 3.1.5-r1:0

Depends On: <sci-libs/proj-4.8.0 sys-libs/zlib dev-libs/expat

USE Flags:

3.1.5-r13.2.0_beta2
"""alpha amd64 ~arm ~arm64 ~ia64 ppc ppc64 x86 ~amd64-linux ~x86-linux"
comments powered by Disqus