Version: sci-libs/openfoam-bin 1.6:1.6

Depends On: !=sci-libs/openfoam-1.6* !=sci-libs/openfoam-kernel-1.6* !=sci-libs/openfoam-meta-1.6* !=sci-libs/openfoam-solvers-1.6* !=sci-libs/openfoam-utilities-1.6* !=sci-libs/openfoam-wmake-1.6* sci-visualization/opendx virtual/mpi

USE Flags:examples doc

1.6
"-* ~amd64 ~x86"
comments powered by Disqus