Version: sci-libs/punc 1.5:0

Depends On: dev-libs/maloc[mpi=] dev-libs/libf2c sci-libs/amd sci-libs/cgcode sci-libs/arpack[mpi=] sci-libs/superlu sci-libs/umfpack virtual/blas virtual/lapack mpi? ( virtual/mpi ) virtual/pkgconfig doc? ( media-gfx/graphviz app-doc/doxygen ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 virtual/fortran

USE Flags:debug doc mpi static-libs

1.5
"amd64 x86 ~amd64-linux ~x86-linux"
comments powered by Disqus