Version: sci-libs/qfits 6.2.0:0

Depends On: >=app-portage/elt-patches-20170422

USE Flags:doc static-libs

6.2.0
"~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus