Version: sci-libs/spooles 2.2:0

Depends On: mpi? ( virtual/mpi )

USE Flags:mpi static-libs threads

2.2
"~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus