Version: sci-libs/spqr 1.3.1:0

Depends On: virtual/lapack >=sci-libs/cholmod-2[metis?] tbb? ( dev-cpp/tbb ) virtual/pkgconfig doc? ( virtual/latex-base ) >=app-portage/elt-patches-20170422

USE Flags:doc metis static-libs tbb

Version: sci-libs/spqr 1.2.3-r1:0

Depends On: sci-libs/cholmod[supernodal(+)] tbb? ( dev-cpp/tbb ) metis? ( >=sci-libs/cholmod-1.7.0-r1[metis] ) virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:doc metis static-libs tbb

1.2.3-r11.3.1
"amd64 ~x86""~amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus