Version: sci-libs/ssm 1.4:0/2

Depends On: sci-libs/mmdb:2 ccp4? ( sci-libs/libccp4 ) >=app-portage/elt-patches-20170422

USE Flags:+ccp4 static-libs

1.4
"~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus