Version: sci-libs/suitesparse 4.2.1:0

Depends On:

USE Flags:cuda doc metis tbb lapack

Version: sci-libs/suitesparse 4.0.2:0

Depends On:

USE Flags:cuda doc metis tbb lapack

4.0.24.2.1
"~amd64 ~x86 ~amd64-linux ~x86-linux""~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus