Version: sci-libs/taucs 2.2:0

Depends On: virtual/blas virtual/lapack || ( sci-libs/metis sci-libs/parmetis ) cilk? ( dev-lang/cilk ) virtual/pkgconfig virtual/fortran

USE Flags:cilk doc static-libs

2.2
"~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus