Version: sci-libs/udunits 2.2.20:0

Depends On: dev-libs/expat virtual/fortran

USE Flags:static-libs

Version: sci-libs/udunits 2.1.24-r1:0

Depends On: dev-libs/expat >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 virtual/fortran

USE Flags:static-libs

2.1.24-r12.2.20
"alpha amd64 ~hppa ~mips ppc ~sparc x86 ~amd64-linux ~x86-linux""~alpha ~amd64 ~hppa ~mips ~ppc ~sparc ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus