Version: sci-libs/ufconfig 3.7.1:0

Depends On:

USE Flags:static-libs

Version: sci-libs/ufconfig 3.7.0:0

Depends On:

USE Flags:static-libs

Version: sci-libs/ufconfig 3.6.1:0

Depends On:

USE Flags:static-libs

Version: sci-libs/ufconfig 3.5.0:0

Depends On:

USE Flags:static-libs

3.5.03.6.13.7.03.7.1
"alpha amd64 hppa ppc ppc64 sparc x86 ~amd64-linux ~x86-linux ~x86-macos""~alpha ~amd64 ~arm ~hppa ~ppc ~ppc64 ~sparc ~x86 ~amd64-linux ~x86-linux ~x86-macos""~alpha ~amd64 ~arm ~hppa ~ppc ~ppc64 ~sparc ~x86 ~amd64-fbsd ~amd64-linux ~x86-linux ~x64-macos ~x86-macos""~alpha ~amd64 ~arm ~hppa ~ppc ~ppc64 ~sparc ~x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux ~x64-macos ~x86-macos"
comments powered by Disqus