Version: sci-libs/umfpack 5.6.2:0

Depends On: >=sci-libs/amd-1.3 sci-libs/suitesparseconfig virtual/blas cholmod? ( >=sci-libs/cholmod-2[-minimal] ) virtual/pkgconfig doc? ( virtual/latex-base ) >=app-portage/elt-patches-20170422

USE Flags:doc +cholmod static-libs

5.6.2
"~alpha amd64 ~arm ~arm64 hppa ~ia64 ~mips ppc ppc64 sparc x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus