Version: sci-libs/votca-tools 9999:0

Depends On: dev-libs/boost:= dev-libs/expat fftw? ( sci-libs/fftw:3.0 ) gsl? ( sci-libs/gsl ) sqlite? ( dev-db/sqlite:3 ) doc? ( >=app-doc/doxygen-1.7.6.1[dot] ) >=app-text/txt2tags-2.5 virtual/pkgconfig dev-util/ninja >=dev-util/cmake-3.7.2 >=dev-vcs/git-1.8.2.1

USE Flags:doc +fftw +gsl sqlite

Version: sci-libs/votca-tools 1.4:0

Depends On: dev-libs/boost:= dev-libs/expat fftw? ( sci-libs/fftw:3.0 ) gsl? ( sci-libs/gsl ) sqlite? ( dev-db/sqlite:3 ) doc? ( >=app-doc/doxygen-1.7.6.1[dot] ) >=app-text/txt2tags-2.5 virtual/pkgconfig dev-util/ninja >=dev-util/cmake-3.7.2

USE Flags:doc +fftw +gsl sqlite

1.49999
"amd64 x86 ~amd64-linux ~x86-macos""~amd64 ~x86 ~amd64-linux ~x86-macos"
comments powered by Disqus